<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Spicebox Kitchen &#8211; Digital Influencer Kit | Hachette Go</title>
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.hachettego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.hachettego.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hachettego.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hachettego.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.hachettego.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=2f903e38948f79a99160' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.hachettego.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=155df4470a7e6380f6ef' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css'  href='https://www.hachettego.com/wp-content/themes/hachette-book-group/client/build/css/lens-hachette-go.css?ver=155df4470a7e6380f6ef' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hachettego.com/wp-content/mu-plugins/jetpack-9.5/css/jetpack.css?ver=9.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<link rel="https://api.w.org/" href="https://www.hachettego.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hachettego.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hachettego.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.hachettego.com/landing-page/spicebox-kitchen-digital-influencer-kit/" />
<link rel='shortlink' href='https://www.hachettego.com/?p=1029930' />
<link rel="alternate" type="application/json+oembed" href="https://www.hachettego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettego.com%2Flanding-page%2Fspicebox-kitchen-digital-influencer-kit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hachettego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettego.com%2Flanding-page%2Fspicebox-kitchen-digital-influencer-kit%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Spicebox Kitchen &#8211; Digital Influencer Kit" />
<meta property="og:url" content="https://www.hachettego.com/landing-page/spicebox-kitchen-digital-influencer-kit/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2021-03-01T21:26:01+00:00" />
<meta property="article:modified_time" content="2021-03-01T21:26:01+00:00" />
<meta property="og:site_name" content="Hachette Go" />
<meta property="og:image" content="https://www.hachettego.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Spicebox Kitchen &#8211; Digital Influencer Kit" />
<meta name="twitter:image" content="https://www.hachettego.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.hachettego.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.hachettego.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hachettego.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.hachettego.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="landing-page-template-default single single-landing-page postid-1029930 hachette-go">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-1483159152" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1483159152" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1483159152" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1483159152" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1483159152"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-1192499864" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1192499864" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1192499864" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1192499864" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1192499864"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1682070745" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1682070745" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1682070745" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1682070745" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1682070745"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-2133909466" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2133909466" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2133909466" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2133909466" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2133909466"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-1936756352" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1936756352" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1936756352" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1936756352" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1936756352"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-201259766" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-201259766" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-201259766" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-201259766" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-201259766"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-1034801632" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1034801632" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1034801632" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1034801632" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1034801632"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-331334343" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-331334343" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-331334343" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-331334343" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-331334343"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-1943327758" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1943327758" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1943327758" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1943327758" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1943327758"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-445352021" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-445352021" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-445352021" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-577791657" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-577791657" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-577791657" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1542953494" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1542953494" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1542953494" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-407278554" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-407278554" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-407278554" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-771608652" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-771608652" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-771608652" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-708008055" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-708008055" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-708008055" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-708008055" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-708008055"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-1254635723" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1254635723" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1254635723" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1254635723" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1254635723"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1448470235" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1448470235" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1448470235" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1448470235" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1448470235"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettego.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header hachette-go">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.hachettego.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.cls-1{fill:#231f20;}.cls-2{fill:#39b54a;}</style></defs><title>hachette-go</title><path class="cls-1" d="M28.32,87.34v-7c0-2.07-1.08-3.16-2.92-3.16s-3,1.13-3,3.16v7H21V70.76h1.48v6.5a4.15,4.15,0,0,1,3.24-1.44A3.88,3.88,0,0,1,29.8,80v7.27Z"/><path class="cls-1" d="M39.09,79.75c0-1.72-.85-2.61-3-2.61a3.1,3.1,0,0,0-3,1.34l-1-.88c1-1.35,2.17-1.72,4-1.72,3,0,4.47,1.35,4.47,3.77v7.72H39.1v-1.1a4.08,4.08,0,0,1-3.37,1.24,4.13,4.13,0,0,1-3.26-1,3.31,3.31,0,0,1-.84-2.28c0-2,1.44-3.28,3.94-3.28h2v1.16H35.76c-1.8,0-2.69.73-2.69,2.11s.85,2,2.74,2a3.49,3.49,0,0,0,2.65-.81,2.8,2.8,0,0,0,.61-2v-3.6Z"/><path class="cls-1" d="M47.78,87.48c-3,0-5-2-5-5.82s2.06-5.81,5-5.81a4.48,4.48,0,0,1,3.74,1.71l-1,.94a3.47,3.47,0,0,0-4.87-.61,4,4,0,0,0-.65.65,7,7,0,0,0,0,6.25,3.47,3.47,0,0,0,4.87.68,3.58,3.58,0,0,0,.65-.64l1,.94a4.48,4.48,0,0,1-3.74,1.71Z"/><path class="cls-1" d="M60.21,87.34v-7c0-2.07-1.08-3.16-2.91-3.16s-3,1.13-3,3.16v7H52.85V70.76h1.47v6.5a4.15,4.15,0,0,1,3.24-1.44A3.88,3.88,0,0,1,61.69,80v7.27Z"/><path class="cls-1" d="M66.68,80.88v1.17H73v-.67c0-3.41-1.74-5.52-4.62-5.52S63.73,78,63.73,81.67c0,3.93,1.84,5.82,4.9,5.82a5.19,5.19,0,0,0,4.13-1.75l-1-.87a3.8,3.8,0,0,1-3,1.31,3.11,3.11,0,0,1-3.3-2.59,7.36,7.36,0,0,1-.2-1.93,6.1,6.1,0,0,1,.39-2.74,3,3,0,0,1,4-1.52,3.12,3.12,0,0,1,1.52,1.52,4.9,4.9,0,0,1,.38,2Z"/><path class="cls-1" d="M77.92,87.34a2.75,2.75,0,0,1-2.83-3V77.15H73.6v-1.1h1.49V72.46h1.48v3.59H78.7v1.1H76.57v7.18c0,1.09.5,1.74,1.61,1.74H79v1.28Z"/><path class="cls-1" d="M83.73,87.34a2.74,2.74,0,0,1-2.83-3V77.15H79.41v-1.1h1.5V72.46h1.46v3.59h2.14v1.1H82.37v7.18c0,1.09.51,1.74,1.63,1.74h.8v1.28Z"/><path class="cls-1" d="M88,80.88v1.17h6.27v-.67c0-3.41-1.73-5.52-4.61-5.52S85.09,78,85.09,81.67c0,3.93,1.84,5.82,4.89,5.82a5.2,5.2,0,0,0,4.14-1.75l-1-.87a3.83,3.83,0,0,1-3,1.31,3.12,3.12,0,0,1-3.31-2.59,7.36,7.36,0,0,1-.19-1.93,6.1,6.1,0,0,1,.39-2.74,3,3,0,0,1,4-1.52,3.08,3.08,0,0,1,1.52,1.52,4.9,4.9,0,0,1,.38,2Z"/><path class="cls-1" d="M44.51,97a2.69,2.69,0,0,1-2.1-.78l.6-.59a2,2,0,0,0,1.51.56c.78,0,1.23-.33,1.23-.91a.78.78,0,0,0-.24-.61,1,1,0,0,0-.67-.25l-.67-.1A2.05,2.05,0,0,1,43,93.85a1.48,1.48,0,0,1-.43-1.13,1.75,1.75,0,0,1,2-1.74,2.45,2.45,0,0,1,1.84.67l-.57.57a1.73,1.73,0,0,0-1.3-.46,1,1,0,0,0-1.07.92.7.7,0,0,0,.22.55,1.42,1.42,0,0,0,.67.28l.68.09a2.09,2.09,0,0,1,1.11.45,1.53,1.53,0,0,1,.47,1.21c0,1.1-.88,1.74-2.12,1.74Z"/><path class="cls-1" d="M23.35,97H21v-5.9h2.31A1.58,1.58,0,0,1,25,92.43a2.09,2.09,0,0,1,0,.25,1.34,1.34,0,0,1-.79,1.25,1.4,1.4,0,0,1,.88,1.35A1.6,1.6,0,0,1,23.61,97h-.26Zm-.17-5.11H21.84v1.69h1.34c.57,0,1-.29,1-.84A.85.85,0,0,0,23.18,91.85Zm.08,2.5h-1.4v1.8h1.4a.9.9,0,1,0,0-1.8Z"/><path class="cls-1" d="M29.93,96.38a2.23,2.23,0,0,1-3.11,0c-.58-.58-.58-1.24-.58-2.38s0-1.79.58-2.37a2.23,2.23,0,0,1,3.11,0c.59.58.57,1.23.57,2.37S30.5,95.8,29.93,96.38Zm-.67-4.21a1.23,1.23,0,0,0-1.75,0h0c-.29.31-.35.67-.35,1.83s.06,1.52.35,1.84a1.26,1.26,0,0,0,1.76,0c.29-.32.35-.67.35-1.84S29.55,92.48,29.26,92.17Z"/><path class="cls-1" d="M35.3,96.38a2.23,2.23,0,0,1-3.11,0c-.58-.58-.57-1.24-.57-2.38s0-1.79.57-2.37a2.23,2.23,0,0,1,3.11,0c.58.58.57,1.23.57,2.37S35.87,95.8,35.3,96.38Zm-.67-4.21a1.23,1.23,0,0,0-1.75,0h0c-.29.31-.35.67-.35,1.83s.06,1.52.35,1.84a1.26,1.26,0,0,0,1.76,0c.29-.32.34-.67.34-1.84S34.92,92.48,34.63,92.17Z"/><polygon class="cls-1" points="40.75 96.95 39.09 94.04 38.09 95.24 38.09 96.95 37.19 96.95 37.19 91.05 38.09 91.05 38.09 94.02 40.51 91.05 41.61 91.05 39.69 93.36 41.8 96.95 40.75 96.95 40.75 96.95"/><path class="cls-2" d="M45.52,31.76c-2.2,2.8-2.07,7.86.94,10.2,2.81,2.19,8.31,1.53,10.52-1.19s1.93-8.23-1.12-10.39a8.18,8.18,0,0,0-10.34,1.38c-.85,1,2.69.62,3.32-.13,1.92-2.26,4.88.82,5.51,2.77s.87,5.28-.84,6.7c-1.56,1.28-4-.46-4.81-2-1.3-2.36-1.59-5.29.14-7.5.83-1.06-2.69-.68-3.32.13"/><path class="cls-2" d="M39.79,27.8c-3.56-3.06-7.65-4-11.51-1.35-4.37,3-6.56,10.81-5.51,15.86s5.49,7.13,10.2,6c5.15-1.26,8.32-5.39,9.16-10.53l-3.61.78c.4,5.18,1.31,10.29,1.72,15.47.06.86,3.72.17,3.63-1-.41-5.19-1.31-10.3-1.72-15.48-.07-.91-3.47-.07-3.62.77C38.09,41,37.19,44,34.72,45.61c-4,2.63-7.59-.82-8.33-4.31a13.67,13.67,0,0,1,.25-7.92,13,13,0,0,1,2.55-4.82c2.3-2.38,5-1.34,7.18.53.81.67,4.12-.67,3.4-1.31"/><path class="cls-2" d="M41,37.15H35.93a4.78,4.78,0,0,0-2.85.77c-.57.42-.6,1,.26,1q3,0,5.93,0a3.94,3.94,0,0,0,2.7-1c.51-.67-.49-.75-1-.75"/><path class="cls-1" d="M49.8,53.45q.66,1.66,1.35,3.3c.33.76.74,1.49,1.07,2.25.73,1.75,1.43,3.51,2.14,5.27a22.42,22.42,0,0,0,1.09,2.33c.3.57.6,1.13.86,1.71s.37.94.56,1.41c.29.73.58,1.45.88,2.17,0,.1.08.2.22.17a.2.2,0,0,0,.18-.22,1.93,1.93,0,0,0,0-.34,5.55,5.55,0,0,0-.32-1.56c-.24-.67-.47-1.29-.75-1.92s-.67-1.42-1-2.12c-.25-.52-.57-1-.79-1.55C54.83,63.23,54.4,62.1,54,61a40,40,0,0,0-1.66-3.73c-.36-.67-.71-1.42-1-2.14a33.13,33.13,0,0,0-1.71-3.49c-.1-.15-.27-.47-.38-.4s-.09.27,0,.41c.22.6.42,1.22.67,1.82"/><path class="cls-1" d="M.06,43.71A.3.3,0,0,1,0,43.45c0-.25.22-.28.43-.35L.8,43c.15,0,1.28-.3,2.09-.41,2-.27,4-.49,6.06-.86,2.43-.45,4.88-.86,7.33-1.28.48-.08.95-.13,1.43-.19.1,0,.3,0,.32,0s-.18.25-.33.32a6.9,6.9,0,0,1-.8.29c-.74.19-1.49.36-2.23.54s-1.52.39-2.3.55c-1.22.24-2.45.45-3.68.67-.74.14-1.47.28-2.22.38-1,.15-1.94.27-2.91.4l-2,.28c-.23,0-.48,0-.72.08a1.22,1.22,0,0,1-.6,0l-.17-.08"/><path class="cls-1" d="M7.4,5.29c.49.55,1,1.12,1.49,1.62,1,.94,2,1.82,3,2.76s2.08,2,3.12,3c.44.43.88.84,1.34,1.25,1.3,1.17,2.58,2.36,3.9,3.5a34,34,0,0,1,3.1,2.9,11.33,11.33,0,0,0,1,1,3.2,3.2,0,0,0,.71.49c.18.09.52.11.59,0s0-.12-.06-.14c-.62-.62-1.28-1.19-1.86-1.85-1.11-1.28-2.24-2.54-3.43-3.72-.61-.61-1.22-1.2-1.79-1.84-1.34-1.56-2.78-3-4.2-4.51A44,44,0,0,0,9.21,5.25l-.8-.59a.82.82,0,0,0-.59-.18.7.7,0,0,0-.53.18c-.2.24,0,.47.13.63"/><path class="cls-1" d="M6.8,25.64a.43.43,0,0,0-.22.09c-.11.09,0,.26.11.39a1.3,1.3,0,0,0,.67.34q.78.13,1.56.3l3.85.82,2,.45c1.46.35,2.92.68,4.39,1,.44.1.89.17,1.34.24.27,0,.68,0,.71-.13S21.05,29,21,29L20,28.74c-.31-.07-.58-.16-.89-.25L16,27.62c-.36-.11-.71-.21-1.07-.29s-.58-.14-1-.25L13.42,27l-2.94-.71a19.06,19.06,0,0,0-2.7-.47,3.55,3.55,0,0,1-.47-.09,1.52,1.52,0,0,0-.47,0Z"/><path class="cls-1" d="M45.21,25.82c.16.05.22-.09.27-.18a.81.81,0,0,0,.11-.27A22,22,0,0,0,46,22c0-1.24.07-2.49.15-3.74s.2-2.29.3-3.44c0-.29.05-.58.07-.87.14-1.52.28-3,.41-4.56l.33-3.36c0-.52.07-.93.11-1.44,0-.25.06-.47.06-.59a.29.29,0,0,0-.13-.27.45.45,0,0,0-.28,0,.79.79,0,0,0-.49.49,8.05,8.05,0,0,0-.47,1.27,35.47,35.47,0,0,0-.49,4.71c-.08,1-.12,2.09-.25,3.12a28.5,28.5,0,0,0-.21,4.13c0,.87,0,1.73.07,2.59s.06,1.49,0,2.23c0,1-.07,1.34-.13,2.34l0,.57a1.27,1.27,0,0,0,0,.39.26.26,0,0,0,.15.23"/><path class="cls-1" d="M30.59,7.12c.12.41.28.81.37,1.23s.15,1.09.26,1.63c.24,1.13.47,2.27.77,3.37s.74,2.45,1.09,3.69a21.43,21.43,0,0,0,.84,2.49,3.5,3.5,0,0,0,.29.49.17.17,0,0,0,.29,0c0-.12,0-.25-.08-.38-.12-.52-.25-1-.36-1.57-.3-1.44-.57-2.89-.88-4.33-.25-1.21-.56-2.4-.84-3.62-.21-1-.39-1.93-.61-2.89-.1-.48-.22-1-.35-1.43-.09-.3-.34-.67-.56-.67s-.36,0-.5.22a.87.87,0,0,0,0,.67,9.77,9.77,0,0,0,.29,1.06"/><path class="cls-1" d="M81.13,54.72a4.22,4.22,0,0,0-.49-.45c-.35-.27-.71-.51-1.07-.76-.59-.42-1.17-.87-1.79-1.24s-1.42-.75-2.14-1.12c-.41-.21-.82-.44-1.24-.63-1.46-.67-3-1.19-4.4-1.91-.86-.43-1.76-.77-2.65-1.15l-3.69-1.57c-.58-.24-1.17-.45-1.76-.67-.21-.07-.71,0-.67.11s.67.34,1,.49c1,.5,2,1,3.1,1.47s2.36,1,3.53,1.56c.88.42,1.74.87,2.63,1.24a21.86,21.86,0,0,1,2.86,1.44c.56.31,2,1.13,2.58,1.46.8.47,1.47.75,2.26,1.25.43.28.88.52,1.34.76a1.91,1.91,0,0,0,.52.14c.09,0,.21,0,.23-.15a.42.42,0,0,0-.1-.28"/><path class="cls-1" d="M20.52,6.33c.6.93,1.23,1.85,1.81,2.81,1.2,2,2.49,3.87,3.85,5.72.23.31.48.59.73.88.1.11.35.36.42.13s0-.28-.1-.4c-.16-.41-.31-.82-.5-1.21-.36-.74-.75-1.46-1.12-2.2-.52-1-1-2.05-1.53-3.06a34.76,34.76,0,0,0-2.43-3.94,2.4,2.4,0,0,0-.89-.72,1.11,1.11,0,0,0-.44-.16.41.41,0,0,0-.4.06,1,1,0,0,0-.07.94,11.9,11.9,0,0,0,.67,1.15"/><path class="cls-1" d="M56.38,48c0,.27.38.41.57.59l3.5,3.23a34,34,0,0,0,5.21,4.13c.32.2.67.61.9.41s.09-.31,0-.55a3.56,3.56,0,0,0-.35-.67,5.48,5.48,0,0,0-.76-1c-.51-.46-1-1-1.52-1.42q-2.16-1.68-4.38-3.27c-.87-.62-1.2-1-2.11-1.55a1.29,1.29,0,0,0-.63-.22s-.44,0-.47.31"/><path class="cls-1" d="M3.13,34.75c.41,0,.82,0,1.22.09a28.38,28.38,0,0,0,3.45.06l5.92-.32c1,0,2-.1,3-.17.5,0,1.46-.08,1.44-.24s-.34-.22-.55-.23l-2.27-.07c-1.95,0-3.91-.08-5.86-.1H6.74c-1.43.06-2.87.15-4.31.23-.28,0-.37.12-.22.29a1.38,1.38,0,0,0,.9.44"/><path class="cls-1" d="M51.74,22.31a.09.09,0,0,1-.13,0h0a1.87,1.87,0,0,1,0-.62c.33-1.34.67-2.66,1-4,.28-1.12.52-2.24.85-3.36s.67-2,1-2.94c.48-1.46.91-2.95,1.35-4.43.26-.82.57-1.64.84-2.47s.49-1.62.76-2.42A9.35,9.35,0,0,1,58,.7a1.2,1.2,0,0,1,.52-.5.33.33,0,0,1,.32,0,.36.36,0,0,1,.09.3c-.34,1.24-.67,2.48-1,3.7-.55,1.8-1.16,3.58-1.7,5.38a34,34,0,0,1-1.35,3.65c-.82,2-1.38,4-2,6.09-.25.81-.55,1.61-.83,2.4-.07.19-.15.47-.26.53"/><path class="cls-1" d="M10.77,57.68c1.48-.88,2.94-1.77,4.4-2.69.67-.45,1.34-.94,2-1.43,1-.73,2-1.49,2.94-2.25.24-.17.49-.34.72-.52.08-.06.26-.17.17-.27s-.2.07-.28.13-.38.25-.59.36-.57.28-.84.46c-1.07.67-2.13,1.4-3.21,2.07-1.41.87-2.84,1.72-4.25,2.58-.86.53-1.73,1.05-2.58,1.59a6,6,0,0,0-1.18.9c-.06.07-.1.12-.06.21a.2.2,0,0,0,.26.09,3.13,3.13,0,0,0,.54-.19c.68-.35,1.32-.68,1.94-1"/><path class="cls-1" d="M35.3,64.21c-.18,1.42-.48,2.83-.76,4.24-.1.53-.18,1.06-.23,1.6a1.67,1.67,0,0,0,.08.67,1,1,0,0,0,.31.45.23.23,0,0,0,.3-.11v0a3.39,3.39,0,0,0,.13-.55c.16-1.09.3-2.18.43-3.26s.23-2.2.35-3.29c.07-.57.13-1.15.25-1.73.21-1,.47-2,.67-3A4,4,0,0,0,37,57.77a1.4,1.4,0,0,0-.05-.41c-.06-.14-.12-.11-.16,0a.57.57,0,0,0-.07.22c-.06.33-.1.68-.18,1-.3,1.17-.63,2.35-.91,3.53-.16.72-.29,1.45-.38,2.19"/><path class="cls-1" d="M25.82,53.69c-.63.48-1.24,1-1.84,1.48A29.74,29.74,0,0,0,19.66,60c-.35.5-.67,1-1,1.52a.44.44,0,0,0-.06.39.55.55,0,0,0,.51.18,3,3,0,0,0,.9-.42,25.67,25.67,0,0,0,2.6-2.4c1.13-1.35,2.27-2.65,3.4-4,.35-.43.67-.9,1-1.35a.4.4,0,0,0-.07-.56.43.43,0,0,0-.29-.07,2.52,2.52,0,0,0-.78.36"/><path class="cls-1" d="M67.59,34.72c-.4,0-.8,0-1.19,0-.17,0-.51.12-.44.25s.42.17.54.18a10.29,10.29,0,0,0,1.57,0c1.69-.14,3.37-.31,5.07-.51s3.28-.31,4.92-.39l4.37-.22a1.39,1.39,0,0,0,.78-.27.19.19,0,0,0,.08-.24v0c-.06-.12-.6-.16-.93-.21a7.24,7.24,0,0,0-1.86,0c-1.16.11-2.31.24-3.47.37l-7.19.79c-.75.08-1.5.18-2.24.25"/><path class="cls-1" d="M47.82,67.12c.31,1,.67,1.91,1,2.85a.72.72,0,0,0,.21.33c.14.13.26.09.38-.09a.76.76,0,0,0,.08-.67c-.36-1.43-.67-2.87-1.1-4.28s-1-3-1.51-4.52c-.37-1.12-.71-2.25-1.06-3.36a2,2,0,0,0-.19-.42.05.05,0,0,0-.08,0,0,0,0,0,0,0,.05,1.5,1.5,0,0,0,0,.3,21.25,21.25,0,0,0,.85,5.12c.44,1.58,1,3.14,1.47,4.71"/><path class="cls-1" d="M38.83,11.49a.37.37,0,0,0-.24.12.81.81,0,0,0-.17.39,9.07,9.07,0,0,0,.38,2.59c.22.8.45,1.58.59,2.38s.15,1.44.23,2.16c0,.13,0,.34.24.35s.26-.18.26-.32c0-.68,0-1.28,0-1.92q-.23-2.25-.54-4.5a3.05,3.05,0,0,0-.4-1.09.37.37,0,0,0-.34-.16"/><path class="cls-1" d="M59.11,58.12c-.19-.44-.39-.88-.61-1.31-.37-.71-.75-1.41-1.14-2.11a1.67,1.67,0,0,0-.43-.49,1.11,1.11,0,0,0-.34-.18c-.1,0-.34-.12-.44-.07a.35.35,0,0,0-.25.18.59.59,0,0,0,.06.6,9.85,9.85,0,0,0,.59,1.17c.63,1,1.29,1.91,2,2.85a.45.45,0,0,0,.32.22c.17,0,.52-.33.29-.86"/><path class="cls-1" d="M31.59,56.93a.32.32,0,0,0-.39.1,13.53,13.53,0,0,0-.84,1.15,59.41,59.41,0,0,0-3.71,6.9A30.31,30.31,0,0,0,25,69.32c.09.08.38-.13.55-.32a4.74,4.74,0,0,0,1-1.3c1-1.8,1.94-3.59,2.88-5.38a26.18,26.18,0,0,0,2.09-4.72c.08-.27.2-.55.07-.67"/><path class="cls-1" d="M13.2,20.39c.59.35,1.18.68,1.79,1a14.11,14.11,0,0,0,1.64.73,3,3,0,0,0,.67.17,2.79,2.79,0,0,0,.86-.16.24.24,0,0,0,.18-.29.23.23,0,0,0-.1-.15l-.19-.1-2.78-1.17c-.51-.21-1-.41-1.52-.67a1.08,1.08,0,0,0-.85-.17c-.24.07-.36.19-.2.38a2,2,0,0,0,.5.41"/><path class="cls-1" d="M58.21,19.57c.22-.29.43-.6.62-.91.42-.67.81-1.34,1.23-1.95.19-.29.43-.93,0-.86,0,0-.12.08-.18.11a6.35,6.35,0,0,0-1.34,1.35,7.47,7.47,0,0,0-.79,1.14c-.28.47-.31,1.35.07,1.4a.59.59,0,0,0,.43-.28"/><path class="cls-1" d="M72.79,26.85q.39-.12.78-.21c.11,0,.46-.1.28-.41s-.41-.2-.48-.2a2.39,2.39,0,0,0-.92.18c-1.11.4-2.22.85-3.32,1.35a26,26,0,0,1-3.24,1.15L63,29.53a.83.83,0,0,0-.5.49c-.06.13-.16.31,0,.41a1.37,1.37,0,0,0,.56.18,2.34,2.34,0,0,0,1.28-.17c.76-.3,1.52-.63,2.28-1l4.71-2c.48-.21,1-.43,1.47-.62"/><path class="cls-1" d="M67.43,19.55a9.11,9.11,0,0,0,.79-.73c.38-.4,1.46-1.24,2.09-1.78.38-.33.85-1,.68-1.16s-.61,0-.68.09c-.63.29-1,.52-1.49.79a9.71,9.71,0,0,0-1.66.94c-.78.61-1.56,1.23-2.33,1.87-1.46,1.24-2.94,2.47-4.37,3.77a13.84,13.84,0,0,0-1.57,1.85,1.65,1.65,0,0,0-.34.75c0,.08.07.1.13.1a1,1,0,0,0,.36-.18q4.31-2.94,8.39-6.28"/><path class="cls-1" d="M11,49.7c.52-.16,1-.36,1.54-.57,1.07-.44,2.12-.92,3.2-1.34.48-.19.88-.77.73-1.06-.09-.13-.53-.09-.63-.07-.34.05-1.58.26-2.51.5a12.48,12.48,0,0,0-2,.73c-1.57.63-1.28,1.75-1.09,1.87A1.12,1.12,0,0,0,11,49.7"/><path class="cls-1" d="M41.63,68.25c.08-.63.17-1.26.26-1.88a8.76,8.76,0,0,0,.08-1,17.4,17.4,0,0,0-.38-3.6.12.12,0,0,0-.1-.11c-.15,0-.16.09-.2.2a4.26,4.26,0,0,0-.17,1.06,25.37,25.37,0,0,0,.05,4.27c.06.47.06,1,.1,1.45a.7.7,0,0,0,0,.38c.06.1.27-.33.32-.76"/><path class="cls-1" d="M62.39,40.42c.08.12.14.3.26.35a3.85,3.85,0,0,0,.81.27,20.46,20.46,0,0,0,5.18.42c.45,0,.92,0,1.38-.07a.55.55,0,0,0,.56-.38,1.15,1.15,0,0,0-.85-.55,47.65,47.65,0,0,0-6.43-.29,2.84,2.84,0,0,0-.58,0,1.38,1.38,0,0,0-.33.2"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.hachettego.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96 98.1"><defs><style>.cls-1{fill:#231f20;}.cls-2{fill:#39b54a;}</style></defs><title>go</title><path class="cls-1" d="M28.32,87.34v-7c0-2.07-1.08-3.16-2.92-3.16a2.83,2.83,0,0,0-3,3.16v7H21V70.76h1.48v6.5a4.15,4.15,0,0,1,3.24-1.44,3.88,3.88,0,0,1,4.09,3.66,4.51,4.51,0,0,1,0,.52v7.27Z"/><path class="cls-1" d="M39.09,79.75c0-1.72-.85-2.61-3-2.61a3.12,3.12,0,0,0-3,1.34l-1-.88c1-1.35,2.17-1.72,4-1.72,3,0,4.47,1.35,4.47,3.77v7.72H39.1v-1.1a4.09,4.09,0,0,1-3.37,1.24,4.12,4.12,0,0,1-3.26-1,3.31,3.31,0,0,1-.84-2.28c0-2,1.44-3.28,3.94-3.28h2v1.16H35.76c-1.8,0-2.69.73-2.69,2.11s.85,2,2.74,2a3.49,3.49,0,0,0,2.65-.81,2.83,2.83,0,0,0,.61-2v-3.6Z"/><path class="cls-1" d="M47.78,87.48c-3,0-5-2-5-5.82s2.06-5.81,5-5.81a4.49,4.49,0,0,1,3.74,1.71l-1,.94a3.47,3.47,0,0,0-4.87-.61h0a4,4,0,0,0-.65.65,7,7,0,0,0,0,6.25,3.47,3.47,0,0,0,4.86.69h0a3.58,3.58,0,0,0,.65-.64l1,.94A4.49,4.49,0,0,1,47.78,87.48Z"/><path class="cls-1" d="M60.21,87.34v-7c0-2.07-1.08-3.16-2.91-3.16a2.83,2.83,0,0,0-3,3.16v7H52.85V70.76h1.47v6.5a4.15,4.15,0,0,1,3.24-1.44,3.88,3.88,0,0,1,4.13,3.61,2.71,2.71,0,0,1,0,.57v7.27Z"/><path class="cls-1" d="M66.68,80.88v1.17H73v-.67c0-3.41-1.74-5.52-4.62-5.52S63.73,78,63.73,81.67c0,3.93,1.84,5.82,4.9,5.82a5.19,5.19,0,0,0,4.13-1.75l-1-.87a3.78,3.78,0,0,1-3,1.31,3.11,3.11,0,0,1-3.3-2.59,7.36,7.36,0,0,1-.2-1.93,6.1,6.1,0,0,1,.39-2.74,3,3,0,0,1,3.95-1.54l.05,0a3.12,3.12,0,0,1,1.52,1.52,4.88,4.88,0,0,1,.38,2Z"/><path class="cls-1" d="M77.92,87.34a2.75,2.75,0,0,1-2.84-2.66c0-.11,0-.23,0-.34V77.15H73.6v-1.1h1.49V72.46h1.48v3.59H78.7v1.1H76.57v7.18c0,1.09.5,1.74,1.61,1.74H79v1.28Z"/><path class="cls-1" d="M83.73,87.34a2.74,2.74,0,0,1-2.84-2.64,2.17,2.17,0,0,1,0-.36V77.15H79.41v-1.1h1.5V72.46h1.46v3.59h2.14v1.1H82.37v7.18c0,1.09.51,1.74,1.63,1.74h.8v1.28Z"/><path class="cls-1" d="M88,80.88v1.17h6.27v-.67c0-3.41-1.73-5.52-4.61-5.52S85.09,78,85.09,81.67c0,3.93,1.84,5.82,4.89,5.82a5.21,5.21,0,0,0,4.14-1.75l-1-.87a3.84,3.84,0,0,1-3,1.31,3.12,3.12,0,0,1-3.31-2.59,7.36,7.36,0,0,1-.19-1.93A6.1,6.1,0,0,1,87,78.92,3,3,0,0,1,91,77.38l.05,0a3.12,3.12,0,0,1,1.52,1.52,4.88,4.88,0,0,1,.38,2Z"/><path class="cls-1" d="M44.51,97a2.69,2.69,0,0,1-2.1-.78l.6-.59a2,2,0,0,0,1.51.56c.78,0,1.23-.33,1.23-.91a.78.78,0,0,0-.24-.61,1,1,0,0,0-.67-.25l-.67-.1A2,2,0,0,1,43,93.85a1.49,1.49,0,0,1-.43-1.13A1.76,1.76,0,0,1,44.31,91l.26,0a2.45,2.45,0,0,1,1.84.67l-.57.57a1.73,1.73,0,0,0-1.3-.46,1,1,0,0,0-1.07.92.7.7,0,0,0,.22.55,1.42,1.42,0,0,0,.67.28l.68.09a2.06,2.06,0,0,1,1.11.45,1.53,1.53,0,0,1,.47,1.21c0,1.1-.88,1.74-2.12,1.74Z"/><path class="cls-1" d="M23.35,97H21V91.1h2.31A1.58,1.58,0,0,1,25,92.43v.25a1.34,1.34,0,0,1-.79,1.25,1.4,1.4,0,0,1,.88,1.35A1.6,1.6,0,0,1,23.62,97h-.27Zm-.17-5.11H21.84v1.69h1.34c.57,0,1-.29,1-.84a.85.85,0,0,0-.79-.9.74.74,0,0,0-.21,0Zm.08,2.5h-1.4v1.8h1.4a.9.9,0,0,0,0-1.8Z"/><path class="cls-1" d="M29.93,96.38a2.23,2.23,0,0,1-3.11,0c-.58-.58-.58-1.24-.58-2.38s0-1.79.58-2.37a2.23,2.23,0,0,1,3.11,0c.59.58.57,1.23.57,2.37S30.5,95.8,29.93,96.38Zm-.67-4.21a1.23,1.23,0,0,0-1.74,0h0c-.29.31-.35.67-.35,1.83s.06,1.52.35,1.84a1.26,1.26,0,0,0,1.76,0c.29-.32.35-.67.35-1.84S29.55,92.48,29.26,92.17Z"/><path class="cls-1" d="M35.3,96.38a2.23,2.23,0,0,1-3.11,0c-.58-.58-.57-1.24-.57-2.38s0-1.79.57-2.37a2.23,2.23,0,0,1,3.11,0c.58.58.57,1.23.57,2.37S35.87,95.8,35.3,96.38Zm-.67-4.21a1.23,1.23,0,0,0-1.74,0h0c-.29.31-.35.67-.35,1.83s.06,1.52.35,1.84a1.26,1.26,0,0,0,1.76,0c.29-.32.34-.67.34-1.84S34.92,92.48,34.63,92.17Z"/><polygon class="cls-1" points="40.75 96.95 39.09 94.04 38.09 95.24 38.09 96.95 37.19 96.95 37.19 91.05 38.09 91.05 38.09 94.02 40.51 91.05 41.61 91.05 39.69 93.36 41.8 96.95 40.75 96.95 40.75 96.95"/><path class="cls-2" d="M45.52,31.76c-2.2,2.8-2.07,7.86.94,10.2,2.81,2.19,8.31,1.53,10.52-1.19s1.93-8.23-1.12-10.39a8.19,8.19,0,0,0-10.34,1.38c-.85,1,2.69.62,3.32-.13,1.92-2.26,4.88.82,5.51,2.77s.87,5.28-.84,6.7c-1.56,1.28-4-.46-4.81-2-1.3-2.36-1.59-5.29.14-7.5.83-1.06-2.69-.68-3.32.13"/><path class="cls-2" d="M39.79,27.8c-3.56-3.06-7.65-4-11.51-1.35-4.37,3-6.56,10.81-5.51,15.86s5.49,7.13,10.2,6c5.15-1.26,8.32-5.39,9.16-10.53l-3.61.78c.4,5.18,1.31,10.29,1.72,15.47.06.86,3.72.17,3.63-1-.41-5.19-1.31-10.3-1.72-15.48-.07-.91-3.47-.07-3.62.77C38.09,41,37.19,44,34.72,45.61c-4,2.63-7.59-.82-8.33-4.31a13.7,13.7,0,0,1,.25-7.92,13,13,0,0,1,2.55-4.82c2.3-2.38,5-1.34,7.18.53.81.67,4.12-.67,3.4-1.31"/><path class="cls-2" d="M41,37.15H35.93a4.78,4.78,0,0,0-2.85.77c-.57.42-.6,1,.26,1h5.93a4,4,0,0,0,2.7-1c.51-.67-.49-.75-1-.75"/><path class="cls-1" d="M49.8,53.45q.66,1.66,1.35,3.3c.33.76.74,1.49,1.07,2.25.73,1.75,1.43,3.51,2.14,5.27a22.42,22.42,0,0,0,1.09,2.33c.3.57.6,1.13.86,1.71s.37.94.56,1.41c.29.73.58,1.45.88,2.17a.17.17,0,0,0,.22.17.2.2,0,0,0,.18-.22h0a1.93,1.93,0,0,0,0-.34,5.55,5.55,0,0,0-.32-1.56c-.24-.67-.47-1.29-.75-1.92s-.67-1.42-1-2.12c-.25-.52-.57-1-.79-1.55C54.83,63.23,54.4,62.1,54,61a38.84,38.84,0,0,0-1.66-3.73,22,22,0,0,1-1-2.14,32.2,32.2,0,0,0-1.71-3.49c-.1-.15-.27-.47-.38-.4s-.09.27,0,.41c.22.6.42,1.22.67,1.82"/><path class="cls-1" d="M.06,43.71A.3.3,0,0,1,0,43.45c0-.25.22-.28.43-.35L.8,43c.15,0,1.28-.3,2.09-.41,2-.27,4-.49,6.06-.86,2.43-.45,4.88-.86,7.33-1.28.48-.08.95-.13,1.43-.19H18a1,1,0,0,1-.33.32,7.64,7.64,0,0,1-.8.29c-.74.19-1.49.36-2.23.54s-1.52.39-2.3.55c-1.22.24-2.45.45-3.68.67-.74.14-1.47.28-2.22.38-1,.15-1.94.27-2.91.4l-2,.28a2.24,2.24,0,0,0-.72.08,1.22,1.22,0,0,1-.6,0l-.17-.08"/><path class="cls-1" d="M7.4,5.29c.49.55,1,1.12,1.49,1.62,1,.94,2,1.82,3,2.76s2.08,2,3.12,3c.44.43.88.84,1.34,1.25,1.3,1.17,2.58,2.36,3.9,3.5a34,34,0,0,1,3.1,2.9,11.8,11.8,0,0,0,1,1,3.2,3.2,0,0,0,.71.49c.18.09.52.11.59,0s0-.12-.06-.14c-.62-.62-1.28-1.19-1.86-1.85-1.11-1.28-2.24-2.54-3.43-3.72-.61-.61-1.22-1.2-1.79-1.84-1.34-1.56-2.78-3-4.2-4.51a44.49,44.49,0,0,0-5.1-4.5l-.8-.59a.85.85,0,0,0-.59-.18.69.69,0,0,0-.53.18c-.2.24,0,.47.13.63"/><path class="cls-1" d="M6.8,25.64a.43.43,0,0,0-.22.09c-.11.09,0,.26.11.39a1.27,1.27,0,0,0,.67.34q.78.13,1.56.3l3.85.82,2,.45c1.46.35,2.92.68,4.39,1,.44.1.89.17,1.34.24.27,0,.68,0,.71-.13S21.05,29,21,29l-1-.26c-.31-.07-.58-.16-.89-.25L16,27.62c-.36-.11-.71-.21-1.07-.29s-.58-.14-1-.25L13.42,27l-2.94-.71a19.06,19.06,0,0,0-2.7-.47,3.55,3.55,0,0,1-.47-.09,1.85,1.85,0,0,0-.47,0Z"/><path class="cls-1" d="M45.21,25.82c.16.05.22-.09.27-.18a.81.81,0,0,0,.11-.27A22.48,22.48,0,0,0,46,22c0-1.24.07-2.49.15-3.74s.2-2.29.3-3.44c0-.29,0-.58.07-.87.14-1.52.28-3,.41-4.56L47.26,6c0-.52.07-.93.11-1.44,0-.25.06-.47.06-.59a.29.29,0,0,0-.13-.27.45.45,0,0,0-.28,0,.79.79,0,0,0-.49.49,8.05,8.05,0,0,0-.47,1.27,35.47,35.47,0,0,0-.49,4.71c-.08,1-.12,2.09-.25,3.12a28.5,28.5,0,0,0-.21,4.13c0,.87,0,1.73.07,2.59a12.75,12.75,0,0,1,0,2.23c0,1-.07,1.34-.13,2.34v.57a1.27,1.27,0,0,0,0,.39.25.25,0,0,0,.15.23"/><path class="cls-1" d="M30.59,7.12c.12.41.28.81.37,1.23s.15,1.09.26,1.63c.24,1.13.47,2.27.77,3.37s.74,2.45,1.09,3.69a21.43,21.43,0,0,0,.84,2.49,3.5,3.5,0,0,0,.29.49.17.17,0,0,0,.23.06A.17.17,0,0,0,34.5,20a.67.67,0,0,0-.08-.38c-.12-.52-.25-1-.36-1.57-.3-1.44-.57-2.89-.88-4.33-.25-1.21-.56-2.4-.84-3.62-.21-1-.39-1.93-.61-2.89-.1-.48-.22-1-.35-1.43s-.34-.67-.56-.67-.36,0-.5.22a.87.87,0,0,0,0,.67,9.77,9.77,0,0,0,.29,1.06"/><path class="cls-1" d="M81.13,54.72a5.23,5.23,0,0,0-.49-.45c-.35-.27-.71-.51-1.07-.76-.59-.42-1.17-.87-1.79-1.24s-1.42-.75-2.14-1.12c-.41-.21-.82-.44-1.24-.63-1.46-.67-3-1.19-4.4-1.91-.86-.43-1.76-.77-2.65-1.15l-3.69-1.57c-.58-.24-1.17-.45-1.76-.67-.21-.07-.71,0-.67.11a4.37,4.37,0,0,0,1,.49c1,.5,2,1,3.1,1.47s2.36,1,3.53,1.56c.88.42,1.74.87,2.63,1.24a21.86,21.86,0,0,1,2.86,1.44L76.93,53c.8.47,1.47.75,2.26,1.25.43.28.88.52,1.34.76a1.91,1.91,0,0,0,.52.14c.09,0,.21,0,.23-.15a.42.42,0,0,0-.1-.28"/><path class="cls-1" d="M20.52,6.33c.6.93,1.23,1.85,1.81,2.81,1.2,2,2.49,3.87,3.85,5.72.23.31.48.59.73.88.1.11.35.36.42.13a.33.33,0,0,0-.1-.4c-.16-.41-.31-.82-.5-1.21-.36-.74-.75-1.46-1.12-2.2-.52-1-1-2.05-1.53-3.06a33.9,33.9,0,0,0-2.43-3.94,2.31,2.31,0,0,0-.89-.72,1.11,1.11,0,0,0-.44-.16.41.41,0,0,0-.4.06,1,1,0,0,0-.07.94,11.9,11.9,0,0,0,.67,1.15"/><path class="cls-1" d="M56.38,48c0,.27.38.41.57.59l3.5,3.23A34,34,0,0,0,65.66,56c.32.2.67.61.9.41s.09-.31,0-.55a3.28,3.28,0,0,0-.35-.67,5.28,5.28,0,0,0-.76-1c-.51-.46-1-1-1.52-1.42Q61.77,51,59.55,49.45c-.87-.62-1.2-1-2.11-1.55a1.29,1.29,0,0,0-.63-.22s-.44,0-.47.31"/><path class="cls-1" d="M3.13,34.75a5.53,5.53,0,0,1,1.22.09,28.38,28.38,0,0,0,3.45.06l5.92-.32c1,0,2-.1,3-.17.5,0,1.46-.08,1.44-.24s-.34-.22-.55-.23l-2.27-.07c-1.95,0-3.91-.08-5.86-.1H6.74c-1.43.06-2.87.15-4.31.23-.28,0-.37.12-.22.29a1.41,1.41,0,0,0,.9.44"/><path class="cls-1" d="M51.74,22.31a.09.09,0,0,1-.13,0h0a2.15,2.15,0,0,1,0-.62c.33-1.34.67-2.66,1-4,.28-1.12.52-2.24.85-3.36s.67-2,1-2.94c.48-1.46.91-3,1.35-4.43.26-.82.57-1.64.84-2.47s.49-1.62.76-2.42A9.75,9.75,0,0,1,58,.7a1.2,1.2,0,0,1,.52-.5.31.31,0,0,1,.32,0,.36.36,0,0,1,.09.3c-.34,1.24-.67,2.48-1,3.7-.55,1.8-1.16,3.58-1.7,5.38a34,34,0,0,1-1.35,3.65,62.84,62.84,0,0,0-2,6.09c-.25.81-.55,1.61-.83,2.4-.07.19-.15.47-.26.53"/><path class="cls-1" d="M10.77,57.68c1.48-.88,2.94-1.77,4.4-2.69.67-.45,1.34-.94,2-1.43,1-.73,2-1.49,2.94-2.25.24-.17.49-.34.72-.52s.26-.17.17-.27-.2.07-.28.13a6.23,6.23,0,0,1-.59.36,9.35,9.35,0,0,0-.84.46c-1.07.67-2.13,1.4-3.21,2.07-1.41.87-2.84,1.72-4.25,2.58-.86.53-1.73,1.05-2.58,1.59a5.76,5.76,0,0,0-1.18.9c-.06.07-.1.12-.06.21a.21.21,0,0,0,.26.09,3.13,3.13,0,0,0,.54-.19l1.94-1"/><path class="cls-1" d="M35.3,64.21c-.18,1.42-.48,2.83-.76,4.24-.1.53-.18,1.06-.23,1.6a1.69,1.69,0,0,0,.08.67,1,1,0,0,0,.31.45.23.23,0,0,0,.3-.11h0a3.39,3.39,0,0,0,.13-.55c.16-1.09.3-2.18.43-3.26s.23-2.2.35-3.29c.07-.57.13-1.15.25-1.73.21-1,.47-2,.67-3A4,4,0,0,0,37,57.77a1.4,1.4,0,0,0,0-.41c-.06-.14-.12-.11-.16,0a.57.57,0,0,0-.07.22c-.06.33-.1.68-.18,1-.3,1.17-.63,2.35-.91,3.53-.16.72-.29,1.45-.38,2.19"/><path class="cls-1" d="M25.82,53.69c-.63.48-1.24,1-1.84,1.48A30,30,0,0,0,19.66,60c-.35.5-.67,1-1,1.52a.45.45,0,0,0-.06.39.55.55,0,0,0,.51.18,3,3,0,0,0,.9-.42,25.67,25.67,0,0,0,2.6-2.4c1.13-1.35,2.27-2.65,3.4-4,.35-.43.67-.9,1-1.35a.41.41,0,0,0-.07-.56.43.43,0,0,0-.29-.07,2.52,2.52,0,0,0-.78.36"/><path class="cls-1" d="M67.59,34.72H66.4c-.17,0-.51.12-.44.25s.42.17.54.18a10.29,10.29,0,0,0,1.57,0c1.69-.14,3.37-.31,5.07-.51s3.28-.31,4.92-.39L82.43,34a1.39,1.39,0,0,0,.78-.27.19.19,0,0,0,.08-.24h0c-.06-.12-.6-.16-.93-.21a7.24,7.24,0,0,0-1.86,0c-1.16.11-2.31.24-3.47.37l-7.19.79c-.75.08-1.5.18-2.24.25"/><path class="cls-1" d="M47.82,67.12c.31,1,.67,1.91,1,2.85a.72.72,0,0,0,.21.33c.14.13.26.09.38-.09a.76.76,0,0,0,.08-.67c-.36-1.43-.67-2.87-1.1-4.28s-1-3-1.51-4.52c-.37-1.12-.71-2.25-1.06-3.36a2,2,0,0,0-.19-.42,0,0,0,0,0-.07,0h0m0,0a1.5,1.5,0,0,0,0,.3,21.25,21.25,0,0,0,.85,5.12c.44,1.58,1,3.14,1.47,4.71"/><path class="cls-1" d="M38.83,11.49a.37.37,0,0,0-.24.12.81.81,0,0,0-.17.39,9.07,9.07,0,0,0,.38,2.59c.22.8.45,1.58.59,2.38s.15,1.44.23,2.16c0,.13,0,.34.24.35s.26-.18.26-.32V17.24q-.23-2.25-.54-4.5a3,3,0,0,0-.4-1.09.39.39,0,0,0-.34-.16"/><path class="cls-1" d="M59.11,58.12c-.19-.44-.39-.88-.61-1.31-.37-.71-.75-1.41-1.14-2.11a1.69,1.69,0,0,0-.43-.49,1.11,1.11,0,0,0-.34-.18c-.1,0-.34-.12-.44-.07a.34.34,0,0,0-.25.18.59.59,0,0,0,.06.6,10.68,10.68,0,0,0,.59,1.17c.63,1,1.29,1.91,2,2.85a.45.45,0,0,0,.32.22c.17,0,.52-.33.29-.86"/><path class="cls-1" d="M31.59,56.93a.32.32,0,0,0-.39.1,13.53,13.53,0,0,0-.84,1.15,58.72,58.72,0,0,0-3.71,6.9A29.53,29.53,0,0,0,25,69.32c.09.08.38-.13.55-.32a4.7,4.7,0,0,0,1-1.3c1-1.8,1.94-3.59,2.88-5.38a26.18,26.18,0,0,0,2.09-4.72c.08-.27.2-.55.07-.67"/><path class="cls-1" d="M13.2,20.39c.59.35,1.18.68,1.79,1a14.12,14.12,0,0,0,1.64.73,3.14,3.14,0,0,0,.67.17,2.84,2.84,0,0,0,.86-.16.24.24,0,0,0,.18-.29h0a.23.23,0,0,0-.1-.15l-.19-.1-2.78-1.17c-.51-.21-1-.41-1.52-.67a1.12,1.12,0,0,0-.85-.17c-.24.07-.36.19-.2.38a2,2,0,0,0,.5.41"/><path class="cls-1" d="M58.21,19.57c.22-.29.43-.6.62-.91.42-.67.81-1.34,1.23-1.95.19-.29.43-.93,0-.86l-.18.11a6.59,6.59,0,0,0-1.34,1.35,7.47,7.47,0,0,0-.79,1.14c-.28.47-.31,1.35.07,1.4a.58.58,0,0,0,.43-.28"/><path class="cls-1" d="M72.79,26.85q.39-.12.78-.21c.11,0,.46-.1.28-.41a.39.39,0,0,0-.48-.2,2.39,2.39,0,0,0-.92.18c-1.11.4-2.22.85-3.32,1.35a26.53,26.53,0,0,1-3.24,1.15L63,29.53a.83.83,0,0,0-.5.49c-.06.13-.16.31,0,.41a1.37,1.37,0,0,0,.56.18,2.34,2.34,0,0,0,1.28-.17c.76-.3,1.52-.63,2.28-1l4.71-2,1.47-.62"/><path class="cls-1" d="M67.43,19.55a9.11,9.11,0,0,0,.79-.73c.38-.4,1.46-1.24,2.09-1.78.38-.33.85-1,.68-1.16s-.61,0-.68.09c-.63.29-1,.52-1.49.79a9.71,9.71,0,0,0-1.66.94c-.78.61-1.56,1.23-2.33,1.87-1.46,1.24-2.94,2.47-4.37,3.77a13.84,13.84,0,0,0-1.57,1.85,1.76,1.76,0,0,0-.34.75c0,.08.07.1.13.1a1,1,0,0,0,.36-.18q4.31-2.94,8.39-6.28"/><path class="cls-1" d="M11,49.7c.52-.16,1-.36,1.54-.57,1.07-.44,2.12-.92,3.2-1.34.48-.19.88-.77.73-1.06-.09-.13-.53-.09-.63-.07-.34.05-1.58.26-2.51.5a12.56,12.56,0,0,0-2,.73c-1.57.63-1.28,1.75-1.09,1.87A1.11,1.11,0,0,0,11,49.7"/><path class="cls-1" d="M41.63,68.25c.08-.63.17-1.26.26-1.88a8.42,8.42,0,0,0,.08-1,17.4,17.4,0,0,0-.38-3.6.12.12,0,0,0-.1-.11c-.15,0-.16.09-.2.2a4.19,4.19,0,0,0-.17,1.06,25.37,25.37,0,0,0,.05,4.27c.06.47.06,1,.1,1.45a.62.62,0,0,0,0,.38c.06.1.27-.33.32-.76"/><path class="cls-1" d="M62.39,40.42c.08.12.14.3.26.35a3.85,3.85,0,0,0,.81.27,20.46,20.46,0,0,0,5.18.42A9.18,9.18,0,0,0,70,41.39a.55.55,0,0,0,.56-.38,1.16,1.16,0,0,0-.85-.55,47.57,47.57,0,0,0-6.43-.29,2.81,2.81,0,0,0-.58,0,1.38,1.38,0,0,0-.33.2"/></svg>
	</a>
	<meta itemprop="publisher" content="Hachette Go" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/HachetteGo" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
													<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/hachettego" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
																	
			</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettego.com/">
		<label class="site-search__label" for="search-form-60417dc589c94">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-60417dc589c94" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-hachette-go-container"><nav class="site-header__nav"><ul id="menu-hachette-go" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebooks.com/landing-page/meet-hachette-go/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Team">Meet the Team</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettego.com/">
		<label class="site-search__label" for="search-form-60417dc58c3d8">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-60417dc58c3d8" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup modal-site-popup modal-imprint-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettego.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettego.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
			<div id="content" class="site__content">
									<div class="landing-page-module module-content-block__0 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<p>TEST</p>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
						
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettego.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettego.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettego.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettego.com/press-publicity/">Press &#038; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.hachettego.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettego.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettego.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettego.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.hachettego.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2021 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2021 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.hachettego.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<script type='text/javascript' src='https://www.hachettego.com/wp-content/mu-plugins/jetpack-9.5/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.hachettego.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hachettego.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.hachettego.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.hachettego.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hachettego.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hachettego.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.hachettego.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=2f903e38948f79a99160' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.hachettego.com\/wp-admin\/admin-ajax.php","nonce":"d93131a64c","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.hachettego.com\/wp-admin\/admin-ajax.php","nonce":"98be428b5f","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=a34fa88e71"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=f301153a39"};
var icons = {"contributor":"https:\/\/www.hachettego.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.hachettego.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettego.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=2f903e38948f79a99160' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.hachettego.com\/wp-admin\/admin-ajax.php","nonce":"c697f9ac7a","isbns":["Spicebox Kitchen - Digital Influencer Kit"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettego.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=155df4470a7e6380f6ef' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://www.hachettego.com/wp-content/themes/hachette-book-group/client/build/js/lens-hachette-go.bundle.js?ver=155df4470a7e6380f6ef' id='hachette-lens-js-js'></script>
<script type='text/javascript' src='https://www.hachettego.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.1',blog:'155679224',post:'1029930',tz:'-5',srv:'www.hachettego.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1029930' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"658e85a11b","applicationID":"129129957","transactionName":"NVZRZhMHDUVVVUMKCgwcZkAISQpYUFNPTRUKQw==","queueTime":0,"applicationTime":300,"atts":"GRFGEFsdHhoWVxVZHh9O","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

